Train harder · Free ship $75+ · Gear up now

WI-FI AX3600 POE + SIMULTANEOUS DUAL-BAND ACCESS POINT (4X4 MU-M 6-41-kg 4 Versione HDMI 1

SKU: 57202996635

4.1
EUR184.00 EUR227.00

Pay in 4 interest-free payments of $46.00 Learn more

Shipping Estimate
USA
  • USA
  • CAN

Ships within 48 hours · Estimated delivery Oct 10 - Oct 15

Description

4 Versione HDMI 1

69 Mpps Supporto Jumbo Frames Sì Caratteristiche DHCP DHCP client Funzione IGMP snooping Sì Algoritmi di sicurezza supportati SSL/TLS Filtri MAC address Sì Porta di sicurezza statica Sì Tipo interruttore Gestito Livello del commutatore L2 Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Ispezione ARP Sì Supporto MIB \u2022 RFC768 UDP \u2022 RFC791 IP \u2022 RFC792 ICMP \u2022 RFC793 TCP \u2022 RFC826 ARP \u2022 RFC1213 MIB II \u2022 RFC1493 Bridage MIB \u2022 RFC1907 SNMPv2 MIB \u2022 RFC1215 MIB Traps Convention Montaggio rack Sì Colore del prodotto Nero Materiale della scocca Metallo Supporto Power over Ethernet (PoE) Sì Quantità porte Power over Ethernet (PoE) 24 Quantità di porte Power over Ethernet plus (PoE+) 24 Potenza Power over Ethernet (PoE) per porta 370 W Memoria flash 16 MB Emissione acustica 50

5 W Consumo energetico (max) 225 W Consumi (modalità spento) 0

4 kg Larghezza 295 mm Profondità 215 mm Altezza 20

VDE Topologia UPS Doppia conversione (online) Potenza in uscita 1980 W Forma d'onda Sinusoidale Tensione operativa in entrata (min) 160 V Tensione operativa in entrata (max) 275 V Frequenza di ingresso 40 - 70 Hz Tensione operativa di uscita (min) 220 V Tensione di uscita (max) 240 V Valutazione sovraccarico energetico 340 J Fattore di cresta 3:1 Spegnimento di emergenza (EPO) Sì Voltaggio in uscita Total Harmonic Distortion (THD) 2% Emissione acustica 55 dB Allarmi sonori Sì

WI-FI AX3600 POE + SIMULTANEOUS DUAL-BAND ACCESS POINT (4X4 MU-M 6-41-kg 4 Versione HDMI 1Conformit alla sostenibilit S Certificati di sostenibilit CE Quantit porte Ethernet LAN (RJ 45) 3 Jack DC in S Larghezza 212,4 mm Profondit 212,4 mm Altezza 46,7 mm Peso 763,8 g Supporto Power over Ethernet (PoE) S Voltaggio di uscita 12 V Corrente d'uscita 2,5 A Consumo energetico (max) 19,44 W Range di umidit di funzionamento 10 90% Intervallo temperatura di funzionamento 0 40 C Intervallo di temperatura 20 65 C Umidit 5 95% Server DHCP S Protocolli

Exchange/Return Notes
  • We offer a 30-day return/exchange service after receiving.
  • Final sale items are not eligible for returns or exchanges.
  • To process your return/exchange, please contact us at [email protected]
  • Please click here for more details>>> Return & Exchange Policy

You may also like

recommand products